Page tree
Skip to end of metadata
Go to start of metadata

Sie möchten zu einem reklamierten Auftrag Informationen erfassen, Maßnahmen (kurz- und langfristig) zur Behebung und Vermeidung von Fehlern festlegen und die Kosten für die Reklamationsbearbeitung erfassen?

Öffnen Sie die Anwendung Reklamation und legen Sie einen neuen Datensatz an.

Schritt-für-Schritt-Anleitung

So legen Sie manuell eine Reklamation an:

  1. Wählen Sie im Menü Datei >  Neu oder klicken Sie in der Symbolleiste auf neuen Datensatz oder drücken Sie die Funktionstaste F5.
  2. Wählen Sie im Formular den Typ "Reklamation".
  3. Tragen Sie das Reklamationsdatum im Feld reklamiert ein.
  4. Wählen Sie im Formular Erweitert den reklamierenden Geschäftspartner und seinen Ansprechpartner aus. Tragen Sie hier den Reklamationsbeleg ein, z. B. vom Anlieferschein der reklamierten Ware.
  5. Tragen Sie im Formular Status ein, wie über die Reklamation entschieden wurde (Reklamationsentscheid).
  6. Klicken Sie in der Ansicht Vorgänge auf  Neu.
  7. Wählen Sie im Dialog Referenztyp
    • "reklamierte Auftragsposition", um den reklamierten Auftrag zu wählen, oder
    • "neue Auftragsposition", um den Auftrag zu wählen, mit dem die reklamierte Ware nachgearbeitet wird.
  8. Klicken Sie auf Anwenden.
  9. Es öffnet sich ein Auswahldialog mit allen passenden Auftragspositionen der letzten drei Monate. Markieren Sie jede gewünschte Position, übernehmen Sie mit  und klicken Sie auf Anwenden.
  10. Für jeden gewählten Vorgang wird eine Zeile angelegt. Tragen Sie die reklamierte bzw. die nachzuarbeitende Menge ein.
    In der Unteransicht Stammdaten werden automatisch die zugehörigen Verfahren und Artikel zugeordnet.
  11. Tragen Sie Fehler und Kosten in der Fehleranalyse ein.
  12. Speichern und buchen Sie die Reklamation
    • mit Menü Datei > Speichern und buchen oder
    • Klicken Sie in der Symbolleiste auf speichern und buchen oder
    • Drücken Sie die Tastenkombination Strg+Umschalt+S.
  13. Wenn der Reklamationsfall abgeschlossen ist (z. B. die Fehleranalyse oder Kostenerfassung vollständig erledigt ist), tragen Sie im Kopf das Fertigstellungsdatum ein (fertiggestellt).
  14. Speichern und buchen Sie die Eingaben erneut.
  15. Schließen Sie die Reklamation ab
    • mit Menü Bearbeiten > abschließen oder
    • Klicken Sie in der Symbolleiste auf abschließen .
Umgekehrt können Sie auch in der Auftragsposition in der Ansicht Reklamationen mit der Funktion Reklamation zuordnen eine Zuordnung als reklamierte oder neue Auftragsposition zu einer bereits vorhandenen Reklamation erzeugen.










Alternativ oder zusätzlich zur Auftragsposition können Sie auch die "reklamierte/neue Betriebsauftragsposition" oder die "reklamierte/neue Anlieferposition" zuordnen. Wählen Sie dazu den entsprechenden Referenztyp.

TIPP: Ältere Aufträge wählen

Halten Sie die Alt-Taste gedrückt während Sie auf das Symbol Neu  klicken. Die Auswahl enthält dann alle passenden Vorgangspositonen auch älter als drei Monate.

Bedenken Sie, dass bei einer umfangreichen Datenbank das Laden aller Auftragspositionen einige Zeit in Anspruch nehmen kann.